
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>DIE OPFER DES CHEVRON-TEXACO ÖLKONZERNS RUFEN ZUM „ INTERNATIONALEN ANTI-CHEVRON TAG“ AUF | VULCANUS DIGITAL</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://vulcanusweb.de/xmlrpc.php" />
<meta name='robots' content='noindex,follow' />
<!-- Disable Responsive --><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VULCANUS DIGITAL &raquo; Feed" href="http://vulcanusweb.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="VULCANUS DIGITAL &raquo; Kommentar-Feed" href="http://vulcanusweb.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vulcanusweb.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//vulcanusweb.de/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/gamma/css/ai1ec_parsed_css.css?ver=2.5.28' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://vulcanusweb.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://vulcanusweb.de/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='http://vulcanusweb.de/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://vulcanusweb.de/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://vulcanusweb.de/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.68' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://vulcanusweb.de/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://vulcanusweb.de/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.68' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://vulcanusweb.de/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='simplecatch-web-font-css'  href='http://fonts.googleapis.com/css?family=Lobster:300,300italic,regular,italic,600,600italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='simplecatch-css'  href='http://vulcanusweb.de/wp-content/themes/simple-catch-pro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dark-css'  href='http://vulcanusweb.de/wp-content/themes/simple-catch-pro/css/dark.css' type='text/css' media='all' />
<script type='text/javascript' src='http://vulcanusweb.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/dropdown-menu-widget/scripts/include.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/vulcanusweb.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Suchen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.68'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.68'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen."};
/* ]]> */
</script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.68'></script>
<link rel='https://api.w.org/' href='http://vulcanusweb.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vulcanusweb.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vulcanusweb.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El GOBIERNO DE ECUADOR DEBE DEJAR DE ABOGAR POR CHEVRON Y DEFENDER LOS DERECHOS NACIONALES' href='http://vulcanusweb.de/el-gobierno-de-ecuador-debe-dejar-de-abogar-por-chevron-y-defender-los-derechos-nacionales/' />
<link rel="canonical" href="http://vulcanusweb.de/die-opfer-des-chevron-texaco-oelkonzerns-rufen-zum-internationalen-anti-chevron-tag-auf/" />
<link rel='shortlink' href='http://vulcanusweb.de/?p=7916' />
<link rel="alternate" type="application/json+oembed" href="http://vulcanusweb.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvulcanusweb.de%2Fdie-opfer-des-chevron-texaco-oelkonzerns-rufen-zum-internationalen-anti-chevron-tag-auf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vulcanusweb.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvulcanusweb.de%2Fdie-opfer-des-chevron-texaco-oelkonzerns-rufen-zum-internationalen-anti-chevron-tag-auf%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #d91c42;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Simple Events Calendar 1.3.5 by Jerry G. Rietveld (www.jgrietveld.com) -->
<link rel="profile" href="http://microformats.org/profile/hcalendar" />

<!-- <meta name="NextGEN" version="2.2.33" /> -->
<link rel="shortcut icon" href="http://vulcanusweb.de/vulcanus-fav.ico" type="image/x-icon" /><!-- refreshing cache --><!-- VULCANUS DIGITAL Custom CSS Styles -->
<style type="text/css" media="screen">
#site-generator { background: none #0e37b7; }
#footer-sidebar { background: none #f2854c; }
#main .entry-title, #main .entry-title a { color: #444444; }
#main .entry-meta, #main .entry-meta a { color: #999999; }
#main { color: #0a045a; }
#main a { color: #000000; }
#secondary .widget-title, #secondary .widget-title a, #supplementary .widget-title, #supplementary .widget-title a { color: #666666; }
#secondary .widget,  #supplementary .widget { color: #666666; }
<tr valign="top"> 
                <td height="105"> 
                  <p align="center"><br>
                    <font face="Verdana, Arial, Helvetica, sans-serif">Walter 
                    Trujillo Moreno<br>
                    </font><font face="Verdana, Arial, Helvetica, sans-serif"> 
                    en Poemas del Alma<br />
                    <iframe src="http://www.poemas-del-alma.com/blog/widget?id=70742" height="450px" width="220px" frameborder="0" marginwidth="0" marginheight="0"></iframe><br />
                    </font></p>
                </td>
              </tr>
</style>
<!-- refreshing cache -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

<!-- Dropdown Menu Widget Styles by shailan (http://metinsaylan.com) v1.9.6 on wp4.9.8 -->
<link rel="stylesheet" href="http://vulcanusweb.de/wp-content/plugins/dropdown-menu-widget/css/shailan-dropdown.min.css" type="text/css" />
<link rel="stylesheet" href="http://vulcanusweb.de/wp-content/plugins/dropdown-menu-widget/themes/web20.css" type="text/css" />
<style type="text/css" media="all">
	ul.dropdown { white-space: nowrap; }
	/** Show submenus */
	ul.dropdown li:hover > ul, ul.dropdown li.hover ul{ display: block; }

	/** Show current submenu */
	ul.dropdown li.hover ul, ul.dropdown ul li.hover ul, ul.dropdown ul ul li.hover ul, ul.dropdown ul ul ul li.hover ul, ul.dropdown ul ul ul ul li.hover ul , ul.dropdown li:hover ul, ul.dropdown ul li:hover ul, ul.dropdown ul ul li:hover ul, ul.dropdown ul ul ul li:hover ul, ul.dropdown ul ul ul ul li:hover ul { display: block; }

			
ul.dropdown li.parent>a{
	padding-right:25px;
}
ul.dropdown li.parent>a:after{
	content:""; position:absolute; top: 45%; right:6px;width:0;height:0;
	border-top:4px solid rgba(0,0,0,0.5);border-right:4px solid transparent;border-left:4px solid transparent }
ul.dropdown li.parent:hover>a:after{
	content:"";position:absolute; top: 45%; right:6px; width:0; height:0;
	border-top:4px solid rgba(0,0,0,0.5);border-right:4px solid transparent;border-left:4px solid transparent }
ul.dropdown li li.parent>a:after{
	content:"";position:absolute;top: 40%; right:5px;width:0;height:0;
	border-left:4px solid rgba(0,0,0,0.5);border-top:4px solid transparent;border-bottom:4px solid transparent }
ul.dropdown li li.parent:hover>a:after{
	content:"";position:absolute;top: 40%; right:5px;width:0;height:0;
	border-left:4px solid rgba(0,0,0,0.5);border-top:4px solid transparent;border-bottom:4px solid transparent }


</style>
<!-- /Dropdown Menu Widget Styles -->

 <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f99939; }
</style>
<link rel="icon" href="http://vulcanusweb.de/wp-content/uploads/2013/10/vulcanus-1.ico" sizes="32x32" />
<link rel="icon" href="http://vulcanusweb.de/wp-content/uploads/2013/10/vulcanus-1.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vulcanusweb.de/wp-content/uploads/2013/10/vulcanus-1.ico" />
<meta name="msapplication-TileImage" content="http://vulcanusweb.de/wp-content/uploads/2013/10/vulcanus-1.ico" />
<link rel='stylesheet' id='sec-styling-css'  href='http://vulcanusweb.de/wp-content/plugins/simple-events-calendar/simple-events-calendar.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://vulcanusweb.de/wp-content/ngg_styles/nggallery.css?ver=2.2.33' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-7916 single-format-aside custom-background right-sidebar">



<header id="branding">

	<div class="top-bg"></div>
    
    <div class="wrapper clearfix">
    	    
    	<div id="header-content" class="clearfix">
			<hgroup class="logo-wrap clearfix"><h1 id="site-logo"><a href="http://vulcanusweb.de/" title="VULCANUS DIGITAL"><img src="http://vulcanusweb.de/wp-content/uploads/2013/03/logovulcanus1.png" alt="VULCANUS DIGITAL" /></a></h1><div id="site-details"><h1 id="site-title"><span><a href="http://vulcanusweb.de/" title="VULCANUS DIGITAL">VULCANUS DIGITAL</a></span></h1><h2 id="site-description">Journalismus und Kommunikation</h2></div></hgroup>              
                    
            
 			           
                        
      	</div> <!-- #header-content -->
 
    	     <nav id="access" class="menu-header-container clearfix" role="navigation">
        <h3 class="assistive-text">Primary menu</h3>
                <div class="skip-link"><a class="assistive-text" href="#content" title="Skip to primary content">Skip to primary content</a></div>
        <ul id="menu-digital" class="menu"><li id="menu-item-4961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4961"><a title="http://vulcanusweb.de/" href="http://vulcanusweb.de/vulcanus-digital/">HOME</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411"><a target="_blank" href="http://www.i-globales-lernen.de">GLOBALES LERNEN</a></li>
<li id="menu-item-1541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1541"><a target="_blank" href="http://vulcanusweb.de/dialogando/CEM.htm">LATINOAMERICA</a>
<ul class="sub-menu">
	<li id="menu-item-1521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1521"><a target="_blank" href="http://vulcanusweb.de/dialogando/indigenas-latinoamericanos.htm">INDIGENAS DEL SUR</a></li>
	<li id="menu-item-1801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801"><a target="_blank" href="http://vulcanusweb.de/dialogando/Dios-Naturaleza-2013.htm">TEMAS</a></li>
</ul>
</li>
<li id="menu-item-1561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1561"><a target="_blank" href="http://vulcanusweb.de/dialogando/Galerie/Galeria-43/nuevas-2015.htm">GALERIE</a>
<ul class="sub-menu">
	<li id="menu-item-5681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5681"><a target="_blank" href="http://vulcanusweb.de/dialogando/Galerie/Galeria-39/formas-colores.htm">ARCHIVO GALERIAS</a></li>
	<li id="menu-item-5661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5661"><a target="_blank" href="http://vulcanusweb.de/dialogando/Galerie/Galeria-Invitados/galeria-invitados.htm">ANDRES LOPEZ</a></li>
	<li id="menu-item-5671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5671"><a target="_blank" href="http://vulcanusweb.de/dialogando/Rolando.htm">ROLANDO BENAVIDES</a></li>
	<li id="menu-item-1531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1531"><a target="_blank" href="http://vulcanusweb.de/dialogando/Archivo/archivo.htm">ARCHIV</a></li>
</ul>
</li>
<li id="menu-item-1551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1551"><a target="_blank" href="http://vulcanusweb.de/ecuador/Multimedia/carta.htm">TOURISMUS</a></li>
<li id="menu-item-6780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6780"><a href="http://vulcanusweb.de/die-wahrheit-ueber-die-umweltverbrechen-texaco-chevron/">UDAPT</a></li>
<li id="menu-item-6839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6839"><a href="http://vulcanusweb.de/poesie/">POESIE</a>
<ul class="sub-menu">
	<li id="menu-item-6769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6769"><a href="http://vulcanusweb.de/poesia-en-berlin/">POESIA EN BERLIN</a></li>
	<li id="menu-item-6765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6765"><a href="http://vulcanusweb.de/poesia-en-espana/">POESIA EN ESPAÑA</a></li>
	<li id="menu-item-6549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6549"><a href="http://vulcanusweb.de/poesia-en-paris/">POESÌA EN PARIS</a></li>
</ul>
</li>
<li id="menu-item-7331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7331"><a href="http://vulcanusweb.de/rep-dominicana/">REPUBLICA DOMINICANA</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5651"><a target="_blank" href="http://www.i-globales-lernen.de/Kontakt-Walter-Trujillo.htm">CONTACT US</a></li>
<li class="default-menu"><a href="http://vulcanusweb.de" title="Menu">Menu</a></li></ul>    </nav> <!-- #access -->
	        
        
    </div><!-- .wrapper-->
    
    <div class="bottom-bg"></div>
    
</header><!-- #branding -->



<div id="main" class="wrapper clearfix">

	
	<div id="primary">    
		<section class="post-7916 post type-post status-publish format-aside has-post-thumbnail hentry category-mujer tag-dia-internacional-antichevron post_format-post-format-aside">
        	<header class="entry-header">
                <h1 class="entry-title"><a href="http://vulcanusweb.de/die-opfer-des-chevron-texaco-oelkonzerns-rufen-zum-internationalen-anti-chevron-tag-auf/" rel="bookmark" title="DIE OPFER DES CHEVRON-TEXACO ÖLKONZERNS RUFEN ZUM „ INTERNATIONALEN ANTI-CHEVRON TAG“ AUF">DIE OPFER DES CHEVRON-TEXACO ÖLKONZERNS RUFEN ZUM „ INTERNATIONALEN ANTI-CHEVRON TAG“ AUF</a></h1>
                <div class="entry-meta">
                    <ul class="clearfix">
                        <li class="no-padding-left author vcard"><a class="url fn n" href="http://vulcanusweb.de/author/vulcanus/" title="Vulcanus Productions" rel="author">By&nbsp;Vulcanus Productions</a></li>
                        <li class="entry-date updated">8. Oktober 2018</li>
                        <li><span>Kommentare deaktiviert<span class="screen-reader-text"> für DIE OPFER DES CHEVRON-TEXACO ÖLKONZERNS RUFEN ZUM „ INTERNATIONALEN ANTI-CHEVRON TAG“ AUF</span></span></li>
                    </ul>
                </div>
           	</header>
            <div class="entry-content clearfix">
				<div class="pf-content"><p><strong>DIE OPFER DES CHEVRON-TEXACO ÖLKONZERNS RUFEN ZUM „ INTERNATIONALEN ANTI-CHEVRON TAG“ AUF</p>
<p>FREITAG, den 26. Oktober 2018, 17 – 20&nbsp; UHR, BRANDENBURGER TOR / PARISER PLATZ</strong> &#8211; <strong>Ein Globaler Protest</strong> &#8211;</p>
<p>Die Opfer der Praktiken des Ölkonzerns Chevron rufen alle Organisationen und Bürger der Welt auf, ihre<br />
Stimme zu erheben, um Gerechtigkeit gegen die&nbsp; Rechtsverletzungen durch Chevron&nbsp; und gegen die falsche Entscheidung<br />
dem Internationaler Gerichtshof in den Haag zu fordern. Dieses Schiedsgericht annullierte das Urteil des ecuadorianischen Verfassungsgerichts<br />
und die Verurteilung des Konzerns wegen schwerer Umweltschäden und Ölverschmutzung im Amazonasgebiet in&nbsp;<strong>Ecuador</strong>. Die Strafe von 9,5 Milliarden US-Dollar gegen Chevron wurde aufgehoben</p>
<p>GlobalConnect-Berlin e.V. und das Europäische Netz der Unterstützung und Solidarität für die Opfer von Chevron im ecuadorianischen Amazonas laden alle Latinos, Europäer, Deutsche und solidarischen Freunde ein, sich aktiv mit Bannern, Plakaten, Musik, Tanz und Performance am „Internationalen Anti-Chevron Tag” zu beteiligen, um den Druck auf Chevron zu erhöhen und ein<br />
Ende der kriminellen Aktivitäten der multinationalen Ölunternehmen der Welt zu fordern.</p>
<p><em>Es ist unsere Aufgabe und Pflicht, unsere Kräfte zu vereinen und die 30 Tausend Opfer des ecuadorianischen Amazonas durch die schmutzigen Taten des Ölmulti Texaco – Chevron zu unterstützen</em><strong>.</strong></p>
<p>Gegen die Entscheidung dem Internationaler Gerichtshof in den Haag,<br />
Der Erdölkonzern Chevron wurde einfach freigesprochen</p>
<p><strong>FREITAG den</strong> 26. Oktober 2018, 17 – 20&nbsp; UHR, BRANDENBURGER TOR / PARISER PLATZ</p>
<p>Ansprechpartner:<br />
Walter Trujillo Moreno,&nbsp;GLOBALCONNECT-BERLIN&nbsp; e.V<br />
<a href="mailto:wtrujillo@vulcanusweb.de">wtrujillo@vulcanusweb.de<br />
http://vulcanusweb.de/<br />
</a></p>
<p><strong>VÍCTIMAS DE LA PETROLERA CHEVRON LLAMAN A UNIRSE AL “DÍA INTERNACIONAL ANTICHEVRON”, el 26 de Octubre del 2018</strong></p>
<p>Poblaciones de distintas partes del mundo, víctimas de las malas prácticas de la petrolera Chevron, hacen un llamamiento a todas las organizaciones y<br />
ciudadanos del mundo a levantar su voz para reclamar justicia ante las violaciones a los derechos, perpetrados por la petrolera y en contra de la decisión del tribunal de la Haya a favor de la empresa contaminante Chevron. Les liberaron del pago de 9,5 billones a las victimas de la contaminación</p>
<p>GLOBALCONNECt-BERLIN&nbsp; e.V&nbsp; y la RED EUROPEA DE APOYO Y SOLIDARIDAD, en favor de las víctimas de Chevron en la Amazonía Ecuatoriana<br />
invitan&nbsp; a los amigos solidarios latinos, europeos y alemanes a participar&nbsp; activamente con carteles pancartas, música, danza y performance&nbsp;<br />
en la protesta internacional “DÍA INTERNACIONAL ANTICHEVRON”, el fin es presionar a Chevron el pago de la deuda ecológica<br />
y por defensa de la soberanía de nuestros pueblos<br />
ay exigir el fin del accionar criminal de las multinacionales petroleras en el mundo</p>
<p>Es nuestro deber y obligación humanista y ambiental y es hora de hacer presencia real y de juntar esfuerzos para apoya la causa de las<br />
30. Mil victimas&nbsp; de la amazonía ecuatoriana afectadas por las acciones sucias de la Multinacional petrolera&nbsp; Texaco-Chevron</p>
<p>Viernes 26. Octubre 2018, 17 -20 horas, Brandenburger Tor / Pariser Platz &#8211; Una Protesta Global-</p>
<p>Protestar en la decisión del tribunal de la Hay,<br />
que libero a Chevron del pago de 89,7 billones de dolares a las victimas de la contaminación</p>
<p>Responsable<br />
Walter Trujillo Moreno, GLOBALCONNECT-BERLIN&nbsp; e.V<br />
<a href="mailto:wtrujillo@vulcanusweb.de">wtrujillo@vulcanusweb.de</a><br />
<a href="http://vulcanusweb.de/">http://vulcanusweb.de/</a></p>
<p><strong>Bitte weiterleiten!</strong></p>
<p><img class="alignnone  wp-image-7912" src="http://vulcanusweb.de/wp-content/uploads/2018/10/ScreenHunter_188-Oct.-07-23.09-1024x712.jpg" alt="" width="790" height="549" srcset="http://vulcanusweb.de/wp-content/uploads/2018/10/ScreenHunter_188-Oct.-07-23.09-1024x712.jpg 1024w, http://vulcanusweb.de/wp-content/uploads/2018/10/ScreenHunter_188-Oct.-07-23.09-150x104.jpg 150w, http://vulcanusweb.de/wp-content/uploads/2018/10/ScreenHunter_188-Oct.-07-23.09-300x209.jpg 300w, http://vulcanusweb.de/wp-content/uploads/2018/10/ScreenHunter_188-Oct.-07-23.09-768x534.jpg 768w, http://vulcanusweb.de/wp-content/uploads/2018/10/ScreenHunter_188-Oct.-07-23.09-210x146.jpg 210w, http://vulcanusweb.de/wp-content/uploads/2018/10/ScreenHunter_188-Oct.-07-23.09.jpg 1137w" sizes="(max-width: 790px) 100vw, 790px" /></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div>			</div>
            <footer class="entry-meta">
            	<div class="tags"> Tags: <a href="http://vulcanusweb.de/OnlineJournalismus/dia-internacional-antichevron/" rel="tag">DÍA INTERNACIONAL ANTICHEVRON</a></div>           	</footer>
		</section> <!-- .post -->
            
		
    	
	           <p class="nocomments">Comments are closed.</p>
    		
    	
	</div><!-- #primary -->
    
         	
	
 
	<div id="secondary"><aside id="search-2" class="widget widget_search">    <form method="get" class="searchform clearfix" action="http://vulcanusweb.de/">
    	<div class="search-box">
    		<input type="text" class="search" value="Type KeyWord" name="s" id="s" title="Type KeyWord" />
       	</div>
        <button>Search</button>
    </form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3><hr/>		<ul>
											<li>
					<a href="http://vulcanusweb.de/die-opfer-des-chevron-texaco-oelkonzerns-rufen-zum-internationalen-anti-chevron-tag-auf/">DIE OPFER DES CHEVRON-TEXACO ÖLKONZERNS RUFEN ZUM „ INTERNATIONALEN ANTI-CHEVRON TAG“ AUF</a>
									</li>
											<li>
					<a href="http://vulcanusweb.de/el-gobierno-de-ecuador-debe-dejar-de-abogar-por-chevron-y-defender-los-derechos-nacionales/">El GOBIERNO DE ECUADOR DEBE DEJAR DE ABOGAR POR CHEVRON Y DEFENDER LOS DERECHOS NACIONALES</a>
									</li>
											<li>
					<a href="http://vulcanusweb.de/corte-constitucional-nego-la-accion-extraoridnaria-de-proteccion-pedida-por-chevron-corp/">CORTE CONSTITUCIONAL NEGÓ LA ACCIÓN EXTRAORIDNARIA DE PROTECCIÓN PEDIDA POR CHEVRON CORP.</a>
									</li>
											<li>
					<a href="http://vulcanusweb.de/el-caso-chevron-el-precio-del-aceso-a-la-justiciaalto-a-la-impunidad-de-chevron/">El caso Chevron: el precio del aceso a la justicia¡Alto a la impunidad de Chevron!</a>
									</li>
											<li>
					<a href="http://vulcanusweb.de/latinos-y-europeos-del-sur-global-en-berlin-2018/">LATINOS y EUROPEOS DEL SUR GLOBAL EN BERLIN 2018</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><hr/><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.vulcanusweb.de' rel='external nofollow' class='url'>Walter-Trujillo</a></span> bei <a href="http://vulcanusweb.de/no-hay-efecto-sin-causa-al-qaeda-isis/#comment-48">NO HAY EFECTO SIN CAUSA &#8211; Al–Qaeda, ISIS</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.vulcanusweb.de' rel='external nofollow' class='url'>Walter-Trujillo</a></span> bei <a href="http://vulcanusweb.de/alemania-y-la-crisis-de-refugiados/#comment-47">ALEMANIA Y LA CRISIS DE REFUGIADOS</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.moveglobal.de/die-feministische-bewegung-des-suedens/' rel='external nofollow' class='url'>Die feministische Bewegung des Südens | moveGLOBAL e.V.</a></span> bei <a href="http://vulcanusweb.de/mujeres-libres-y-la-lucha-por-la-emancipacion/#comment-46">MUJERES LIBRES Y LA LUCHA POR LA EMANCIPACIÓN</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.vulcanusweb.de' rel='external nofollow' class='url'>Walter-Trujillo</a></span> bei <a href="http://vulcanusweb.de/america-latina-un-continente-que-despierta/#comment-45">AMÉRICA LATINA UN CONTINENTE QUE DESPIERTA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.vulcanusweb.de' rel='external nofollow' class='url'>Walter-Trujillo</a></span> bei <a href="http://vulcanusweb.de/america-latina-un-continente-que-despierta/#comment-44">AMÉRICA LATINA UN CONTINENTE QUE DESPIERTA</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3><hr/>		<ul>
			<li><a href='http://vulcanusweb.de/2018/10/'>Oktober 2018</a></li>
	<li><a href='http://vulcanusweb.de/2018/09/'>September 2018</a></li>
	<li><a href='http://vulcanusweb.de/2018/07/'>Juli 2018</a></li>
	<li><a href='http://vulcanusweb.de/2018/06/'>Juni 2018</a></li>
	<li><a href='http://vulcanusweb.de/2018/03/'>März 2018</a></li>
	<li><a href='http://vulcanusweb.de/2018/01/'>Januar 2018</a></li>
	<li><a href='http://vulcanusweb.de/2017/12/'>Dezember 2017</a></li>
	<li><a href='http://vulcanusweb.de/2017/11/'>November 2017</a></li>
	<li><a href='http://vulcanusweb.de/2017/09/'>September 2017</a></li>
	<li><a href='http://vulcanusweb.de/2017/08/'>August 2017</a></li>
	<li><a href='http://vulcanusweb.de/2017/07/'>Juli 2017</a></li>
	<li><a href='http://vulcanusweb.de/2017/04/'>April 2017</a></li>
	<li><a href='http://vulcanusweb.de/2017/03/'>März 2017</a></li>
	<li><a href='http://vulcanusweb.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://vulcanusweb.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://vulcanusweb.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://vulcanusweb.de/2016/11/'>November 2016</a></li>
	<li><a href='http://vulcanusweb.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://vulcanusweb.de/2016/08/'>August 2016</a></li>
	<li><a href='http://vulcanusweb.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://vulcanusweb.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://vulcanusweb.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://vulcanusweb.de/2016/04/'>April 2016</a></li>
	<li><a href='http://vulcanusweb.de/2016/03/'>März 2016</a></li>
	<li><a href='http://vulcanusweb.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://vulcanusweb.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://vulcanusweb.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://vulcanusweb.de/2015/11/'>November 2015</a></li>
	<li><a href='http://vulcanusweb.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://vulcanusweb.de/2015/09/'>September 2015</a></li>
	<li><a href='http://vulcanusweb.de/2015/08/'>August 2015</a></li>
	<li><a href='http://vulcanusweb.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://vulcanusweb.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://vulcanusweb.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://vulcanusweb.de/2015/04/'>April 2015</a></li>
	<li><a href='http://vulcanusweb.de/2015/03/'>März 2015</a></li>
	<li><a href='http://vulcanusweb.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://vulcanusweb.de/2015/01/'>Januar 2015</a></li>
	<li><a href='http://vulcanusweb.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://vulcanusweb.de/2014/11/'>November 2014</a></li>
	<li><a href='http://vulcanusweb.de/2014/10/'>Oktober 2014</a></li>
	<li><a href='http://vulcanusweb.de/2014/09/'>September 2014</a></li>
	<li><a href='http://vulcanusweb.de/2014/08/'>August 2014</a></li>
	<li><a href='http://vulcanusweb.de/2014/07/'>Juli 2014</a></li>
	<li><a href='http://vulcanusweb.de/2014/05/'>Mai 2014</a></li>
	<li><a href='http://vulcanusweb.de/2014/04/'>April 2014</a></li>
	<li><a href='http://vulcanusweb.de/2014/02/'>Februar 2014</a></li>
	<li><a href='http://vulcanusweb.de/2014/01/'>Januar 2014</a></li>
	<li><a href='http://vulcanusweb.de/2013/12/'>Dezember 2013</a></li>
	<li><a href='http://vulcanusweb.de/2013/11/'>November 2013</a></li>
	<li><a href='http://vulcanusweb.de/2013/10/'>Oktober 2013</a></li>
	<li><a href='http://vulcanusweb.de/2013/09/'>September 2013</a></li>
	<li><a href='http://vulcanusweb.de/2013/07/'>Juli 2013</a></li>
	<li><a href='http://vulcanusweb.de/2013/06/'>Juni 2013</a></li>
	<li><a href='http://vulcanusweb.de/2013/05/'>Mai 2013</a></li>
	<li><a href='http://vulcanusweb.de/2013/04/'>April 2013</a></li>
	<li><a href='http://vulcanusweb.de/2013/03/'>März 2013</a></li>
		</ul>
		</aside><aside id="ai1ec_agenda_widget-5" class="widget widget_ai1ec_agenda_widget">

	<h3 class="widget-title">Events 2015</h3><hr/>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;vulcanusweb.de&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;26-10-2018&#x2F;">
						<div class="ai1ec-month">Okt</div>
						<div class="ai1ec-day">26</div>
						<div class="ai1ec-weekday">Fr</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-7911
									ai1ec-event-instance-id-49
									">

									<a href="http&#x3A;&#x2F;&#x2F;vulcanusweb.de&#x2F;Veranstaltung&#x2F;die-opfer-des-chevron-texaco-oelkonzerns-rufen-zum-internationalen-anti-chevron-tag-auf&#x2F;&#x3F;instance_id&#x3D;49"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												17:00
											</span>
										
										<span class="ai1ec-event-title">
											DIE OPFER DES CHEVRON-TEXACO &Ouml;LK...
																							<span class="ai1ec-event-location"
													>@ Berlin, Pariser Plartz</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-49">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;vulcanusweb.de&#x2F;Veranstaltung&#x2F;die-opfer-des-chevron-texaco-oelkonzerns-rufen-zum-internationalen-anti-chevron-tag-auf&#x2F;&#x3F;instance_id&#x3D;49"
		   class="ai1ec-load-event"
			>DIE OPFER DES CHEVRON-TEXACO &Ouml;LK...</a>
					<span class="ai1ec-event-location"
				>@ Berlin, Pariser Plartz</span>
					</span>

	
	<div class="ai1ec-event-time">
					Okt 26 um 17:00 – 20:00
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;vulcanusweb.de&#x2F;Veranstaltung&#x2F;die-opfer-des-chevron-texaco-oelkonzerns-rufen-zum-internationalen-anti-chevron-tag-auf&#x2F;&#x3F;instance_id&#x3D;49">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="http://vulcanusweb.de/wp-content/uploads/2018/10/ScreenHunter_188-Oct.-07-23.09-300x209.jpg" alt="DIE OPFER DES CHEVRON-TEXACO ÖLKONZERNS RUFEN ZUM „ INTERNATIONALEN ANTI-CHEVRON TAG“ AUF @ Berlin, Pariser Plartz | Berlin | Berlin | Deutschland" width="300" height="209" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">DIE OPFER DES CHEVRON-TEXACO ÖLKONZERNS RUFEN ZUM „ INTERNATIONALEN ANTI-CHEVRON TAG“ AUF FREITAG, den 26. Oktober 2018, 17 – 20&nbsp; UHR, BRANDENBURGER TOR / PARISER PLATZ &#8211; Ein Globaler Protest &hellip; <a class="readmore" href="http://vulcanusweb.de/Veranstaltung/die-opfer-des-chevron-texaco-oelkonzerns-rufen-zum-internationalen-anti-chevron-tag-auf/">Continue Reading &rarr;</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;vulcanusweb.de&#x2F;calendar&#x2F;">
					Kalender anzeigen
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Hinzufügen
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Kopiere diese URL für deinen eigenen Timely-Kalender, oder klicke darauf, um ihn deinem Rich-Text-Kalender hinzuzufügen."
				href="http&#x3A;&#x2F;&#x2F;vulcanusweb.de&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Zu Timely-Kalender hinzufügen
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Diesen Kalender im eigenen Google Kalender abonnieren"
			  href="https://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Fvulcanusweb.de&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26&#x25;26">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Zu Google hinzufügen
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Diesen Kalender in MS Outlook abonnieren"
			  href="webcal&#x3A;&#x2F;&#x2F;vulcanusweb.de&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Zu Outlook hinzufügen
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Diesen Kalender im Apple-Kalender/iCal abonnieren"
			  href="webcal&#x3A;&#x2F;&#x2F;vulcanusweb.de&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Zu Apple-Kalender hinzufügen
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Diesen Kalender in einem anderen Nur-Text-Kalender abonnieren"
			  href="http&#x3A;&#x2F;&#x2F;vulcanusweb.de&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Einem anderen Kalender hinzufügen
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;vulcanusweb.de&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Als XML exportieren
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">KALENDER</h3><hr/><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Oktober 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://vulcanusweb.de/2018/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td id="today"><a href="http://vulcanusweb.de/2018/10/08/" aria-label="Beiträge veröffentlicht am 8. October 2018">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="rss-5" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://amerika21.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://vulcanusweb.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed">NACHRICHTEN &#038; ANALYSEN</a></h3><hr/><ul><li><a class='rsswidget' href='https://amerika21.de/2018/10/214470/kolumbien-dialog-interpol-haftbefehle'>Regierung von Kolumbien lässt Dialogpartner von Interpol suchen</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/10/214461/us-vizepraesident-kritisiert-china'>US-Vizepräsident Pence kritisiert Chinas Lateinamerikapolitik</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/10/214526/brasilien-stichwahl-bolsonaro-haddad'>Bolsonaro und Haddad treffen in Brasilien in Stichwahl aufeinander</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/10/214509/brasilien-extreme-rechte-bolsonaro-wahl'>Extreme Rechte in Brasilien vor Rückkehr an die Macht</a></li><li><a class='rsswidget' href='https://amerika21.de/2018/10/214508/nicaragua-opposition-buendnis'>Nicaragua: Blau-weißes Bündnis der Opposition gegründet</a></li></ul></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><hr/><div class="tagcloud"><a href="http://vulcanusweb.de/OnlineJournalismus/abya-yala/" class="tag-cloud-link tag-link-1981 tag-link-position-1" style="font-size: 10.153846153846pt;" aria-label="Abya Yala (3 Einträge)">Abya Yala</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/acto-poetico-cultural/" class="tag-cloud-link tag-link-1901 tag-link-position-2" style="font-size: 8pt;" aria-label="Acto poético-cultural (2 Einträge)">Acto poético-cultural</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/alba/" class="tag-cloud-link tag-link-111 tag-link-position-3" style="font-size: 8pt;" aria-label="ALBA (2 Einträge)">ALBA</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/amazonia-ecuatoriana/" class="tag-cloud-link tag-link-1904 tag-link-position-4" style="font-size: 8pt;" aria-label="amazonía ecuatoriana (2 Einträge)">amazonía ecuatoriana</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/angela-merkel/" class="tag-cloud-link tag-link-341 tag-link-position-5" style="font-size: 8pt;" aria-label="Angela Merkel (2 Einträge)">Angela Merkel</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/arturo-prado-lima/" class="tag-cloud-link tag-link-2061 tag-link-position-6" style="font-size: 15.538461538462pt;" aria-label="Arturo Prado Lima (7 Einträge)">Arturo Prado Lima</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/barcelona/" class="tag-cloud-link tag-link-1051 tag-link-position-7" style="font-size: 8pt;" aria-label="BARCELONA (2 Einträge)">BARCELONA</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/bolivia/" class="tag-cloud-link tag-link-1311 tag-link-position-8" style="font-size: 10.153846153846pt;" aria-label="Bolivia (3 Einträge)">Bolivia</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/chevron/" class="tag-cloud-link tag-link-1946 tag-link-position-9" style="font-size: 11.948717948718pt;" aria-label="Chevron (4 Einträge)">Chevron</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/danilo-correa/" class="tag-cloud-link tag-link-2176 tag-link-position-10" style="font-size: 10.153846153846pt;" aria-label="Danilo Correa (3 Einträge)">Danilo Correa</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/danilo-medina/" class="tag-cloud-link tag-link-1977 tag-link-position-11" style="font-size: 8pt;" aria-label="DANILO MEDINA (2 Einträge)">DANILO MEDINA</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/dr-leonel-fernandez/" class="tag-cloud-link tag-link-361 tag-link-position-12" style="font-size: 8pt;" aria-label="Dr. Leonel Fernández (2 Einträge)">Dr. Leonel Fernández</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/el-alto/" class="tag-cloud-link tag-link-1321 tag-link-position-13" style="font-size: 8pt;" aria-label="El Alto (2 Einträge)">El Alto</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/espana/" class="tag-cloud-link tag-link-291 tag-link-position-14" style="font-size: 13.384615384615pt;" aria-label="España (5 Einträge)">España</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/globalizacion/" class="tag-cloud-link tag-link-1852 tag-link-position-15" style="font-size: 8pt;" aria-label="globalización (2 Einträge)">globalización</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/jose-pablo-quevedo/" class="tag-cloud-link tag-link-441 tag-link-position-16" style="font-size: 11.948717948718pt;" aria-label="José Pablo Quevedo (4 Einträge)">José Pablo Quevedo</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/jurgen-mirtschink/" class="tag-cloud-link tag-link-1111 tag-link-position-17" style="font-size: 8pt;" aria-label="Jürgen Mirtschink (2 Einträge)">Jürgen Mirtschink</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/madrid/" class="tag-cloud-link tag-link-1821 tag-link-position-18" style="font-size: 8pt;" aria-label="Madrid (2 Einträge)">Madrid</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/max-murillo-mendoza/" class="tag-cloud-link tag-link-1241 tag-link-position-19" style="font-size: 8pt;" aria-label="Max Murillo Mendoza (2 Einträge)">Max Murillo Mendoza</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/moveglobal/" class="tag-cloud-link tag-link-1491 tag-link-position-20" style="font-size: 8pt;" aria-label="moveGLOBAL (2 Einträge)">moveGLOBAL</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/mujer/" class="tag-cloud-link tag-link-1985 tag-link-position-21" style="font-size: 8pt;" aria-label="MUJER (2 Einträge)">MUJER</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/naturaleza/" class="tag-cloud-link tag-link-1931 tag-link-position-22" style="font-size: 8pt;" aria-label="Naturaleza (2 Einträge)">Naturaleza</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/olga-capellan/" class="tag-cloud-link tag-link-1081 tag-link-position-23" style="font-size: 22pt;" aria-label="Olga Capellan (17 Einträge)">Olga Capellan</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/olivier-herrera-marin/" class="tag-cloud-link tag-link-1856 tag-link-position-24" style="font-size: 18.769230769231pt;" aria-label="Olivier Herrera Marín (11 Einträge)">Olivier Herrera Marín</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/pablo-fajardo/" class="tag-cloud-link tag-link-1882 tag-link-position-25" style="font-size: 13.384615384615pt;" aria-label="Pablo Fajardo (5 Einträge)">Pablo Fajardo</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/pachamama/" class="tag-cloud-link tag-link-1918 tag-link-position-26" style="font-size: 8pt;" aria-label="Pachamama (2 Einträge)">Pachamama</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/partido-revolucionario-dominicano-prd/" class="tag-cloud-link tag-link-1861 tag-link-position-27" style="font-size: 10.153846153846pt;" aria-label="Partido Revolucionario Dominicano (PRD). (3 Einträge)">Partido Revolucionario Dominicano (PRD).</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/pobreza/" class="tag-cloud-link tag-link-1889 tag-link-position-28" style="font-size: 8pt;" aria-label="pobreza (2 Einträge)">pobreza</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/poetap/" class="tag-cloud-link tag-link-1935 tag-link-position-29" style="font-size: 10.153846153846pt;" aria-label="POETAP (3 Einträge)">POETAP</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/poetas-de-la-tierra-y-amigos-de-la-poesia/" class="tag-cloud-link tag-link-1858 tag-link-position-30" style="font-size: 11.948717948718pt;" aria-label="Poetas de la Tierra y Amigos de la Poesía (4 Einträge)">Poetas de la Tierra y Amigos de la Poesía</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/presidente-de-poetap/" class="tag-cloud-link tag-link-1857 tag-link-position-31" style="font-size: 10.153846153846pt;" aria-label="Presidente de POETAP (3 Einträge)">Presidente de POETAP</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/republica-dominicana/" class="tag-cloud-link tag-link-301 tag-link-position-32" style="font-size: 14.641025641026pt;" aria-label="República Dominicana (6 Einträge)">República Dominicana</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/rousseau/" class="tag-cloud-link tag-link-601 tag-link-position-33" style="font-size: 8pt;" aria-label="Rousseau (2 Einträge)">Rousseau</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/tercer-mundo/" class="tag-cloud-link tag-link-1870 tag-link-position-34" style="font-size: 8pt;" aria-label="Tercer Mundo (2 Einträge)">Tercer Mundo</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/texaco-chevron/" class="tag-cloud-link tag-link-1902 tag-link-position-35" style="font-size: 10.153846153846pt;" aria-label="Texaco-Chevron (3 Einträge)">Texaco-Chevron</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/tobias-baumann/" class="tag-cloud-link tag-link-1341 tag-link-position-36" style="font-size: 8pt;" aria-label="Tobias Baumann (2 Einträge)">Tobias Baumann</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/udapt/" class="tag-cloud-link tag-link-1947 tag-link-position-37" style="font-size: 18.051282051282pt;" aria-label="UDAPT (10 Einträge)">UDAPT</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/unasur/" class="tag-cloud-link tag-link-131 tag-link-position-38" style="font-size: 10.153846153846pt;" aria-label="UNASUR (3 Einträge)">UNASUR</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/union-de-afectados-y-afectadas-por-las-operaciones-de-texaco/" class="tag-cloud-link tag-link-1986 tag-link-position-39" style="font-size: 8pt;" aria-label="Unión de Afectados y Afectadas por las Operaciones de Texaco (2 Einträge)">Unión de Afectados y Afectadas por las Operaciones de Texaco</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/union-de-afectados-y-afectadas-por-las-operaciones-de-texaco-udapt/" class="tag-cloud-link tag-link-1956 tag-link-position-40" style="font-size: 10.153846153846pt;" aria-label="Unión de Afectados y Afectadas por las Operaciones de Texaco (UDAPT) (3 Einträge)">Unión de Afectados y Afectadas por las Operaciones de Texaco (UDAPT)</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/venezuela/" class="tag-cloud-link tag-link-161 tag-link-position-41" style="font-size: 13.384615384615pt;" aria-label="Venezuela (5 Einträge)">Venezuela</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/victor-montoya/" class="tag-cloud-link tag-link-1271 tag-link-position-42" style="font-size: 15.538461538462pt;" aria-label="Víctor Montoya (7 Einträge)">Víctor Montoya</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/walter-trujilllo-moreno/" class="tag-cloud-link tag-link-1888 tag-link-position-43" style="font-size: 8pt;" aria-label="Walter Trujilllo Moreno (2 Einträge)">Walter Trujilllo Moreno</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/walter-trujillo-moreno/" class="tag-cloud-link tag-link-1885 tag-link-position-44" style="font-size: 16.435897435897pt;" aria-label="Walter Trujillo Moreno (8 Einträge)">Walter Trujillo Moreno</a>
<a href="http://vulcanusweb.de/OnlineJournalismus/xviii-cita-de-la-poesia/" class="tag-cloud-link tag-link-1900 tag-link-position-45" style="font-size: 8pt;" aria-label="XVIII Cita de la Poesía (2 Einträge)">XVIII Cita de la Poesía</a></div>
</aside><aside id="slideshow-2" class="widget widget_slideshow"><h3 class="widget-title">Slideshow</h3><hr/><div class="ngg_slideshow widget">
    

<div class="ngg-slideshow-image-list ngg-slideshow-nojs" id="ngg-slideshow-e70c44dd3e1cb1bfae2f14fb16e8995d-15952662100-image-list">
	<div id="ngg-image-0" class="ngg-gallery-slideshow-image" >
		<img data-image-id='1'
		     title=""
		     alt="dsc_0119"
		     src="http://vulcanusweb.de/wp-content/gallery/colors-light/dsc_0119.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-1" class="ngg-gallery-slideshow-image" >
		<img data-image-id='2'
		     title=""
		     alt="dsc_0122"
		     src="http://vulcanusweb.de/wp-content/gallery/colors-light/dsc_0122.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-2" class="ngg-gallery-slideshow-image" >
		<img data-image-id='3'
		     title=""
		     alt="dsc_0123"
		     src="http://vulcanusweb.de/wp-content/gallery/colors-light/dsc_0123.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-3" class="ngg-gallery-slideshow-image" >
		<img data-image-id='4'
		     title=""
		     alt="dsc_0131"
		     src="http://vulcanusweb.de/wp-content/gallery/colors-light/dsc_0131.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-4" class="ngg-gallery-slideshow-image" >
		<img data-image-id='5'
		     title=""
		     alt="dsc_0138"
		     src="http://vulcanusweb.de/wp-content/gallery/colors-light/dsc_0138.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-5" class="ngg-gallery-slideshow-image" >
		<img data-image-id='6'
		     title=""
		     alt="dsc_0139"
		     src="http://vulcanusweb.de/wp-content/gallery/colors-light/dsc_0139.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-6" class="ngg-gallery-slideshow-image" >
		<img data-image-id='7'
		     title=""
		     alt="dsc_0145"
		     src="http://vulcanusweb.de/wp-content/gallery/colors-light/dsc_0145.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-7" class="ngg-gallery-slideshow-image" >
		<img data-image-id='8'
		     title=""
		     alt="dsc_0149"
		     src="http://vulcanusweb.de/wp-content/gallery/colors-light/dsc_0149.jpg"
		     width="160"
		     height="107"/>
		</div> 
<div id="ngg-image-8" class="ngg-gallery-slideshow-image" >
		<img data-image-id='9'
		     title=""
		     alt="sam_1479"
		     src="http://vulcanusweb.de/wp-content/gallery/colors-light/sam_1479.jpg"
		     width="160"
		     height="120"/>
		</div> 
</div>
<div class="ngg-galleryoverview ngg-slideshow"
     id="ngg-slideshow-e70c44dd3e1cb1bfae2f14fb16e8995d-15952662100"
     data-placeholder="http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/placeholder.gif"
     style="max-width: 160px; max-height: 120px;">
	<div class="ngg-slideshow-loader"
	     id="ngg-slideshow-e70c44dd3e1cb1bfae2f14fb16e8995d-15952662100-loader"
	     style="width: 160px; height: 120px;">
		<img src="http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/images/loader.gif" alt=""/>
	</div>
</div>
<script type="text/javascript">
	jQuery('#ngg-slideshow-e70c44dd3e1cb1bfae2f14fb16e8995d-15952662100-image-list').hide().removeClass('ngg-slideshow-nojs');
	jQuery(function($) {
		jQuery('#ngg-slideshow-e70c44dd3e1cb1bfae2f14fb16e8995d-15952662100').nggShowSlideshow({
			id: 'e70c44dd3e1cb1bfae2f14fb16e8995d',
			fx: 'shuffle',
			width: 160,
			height: 120,
			domain: 'http://vulcanusweb.de/',
			timeout: 3000		});
	});
</script>
</div>
</aside><aside id="dropdown-menu-2" class="widget shailan-dropdown-menu-widget"><h3 class="widget-title">Menu Vulcanus</h3><hr/>
<div class="shailan-dropdown-menu" >
<div id="shailan-dropdown-wrapper-2" >
	<div align="left" class="dropdown-horizontal-container dm-align-left clearfix"><div class="menu-alignment-wrap"><ul id="menu-digital-1" class="dropdown dropdown-horizontal dropdown-align-left"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4961"><a title="http://vulcanusweb.de/" href="http://vulcanusweb.de/vulcanus-digital/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411"><a target="_blank" href="http://www.i-globales-lernen.de">GLOBALES LERNEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1541"><a target="_blank" href="http://vulcanusweb.de/dialogando/CEM.htm">LATINOAMERICA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1521"><a target="_blank" href="http://vulcanusweb.de/dialogando/indigenas-latinoamericanos.htm">INDIGENAS DEL SUR</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801"><a target="_blank" href="http://vulcanusweb.de/dialogando/Dios-Naturaleza-2013.htm">TEMAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1561"><a target="_blank" href="http://vulcanusweb.de/dialogando/Galerie/Galeria-43/nuevas-2015.htm">GALERIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5681"><a target="_blank" href="http://vulcanusweb.de/dialogando/Galerie/Galeria-39/formas-colores.htm">ARCHIVO GALERIAS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5661"><a target="_blank" href="http://vulcanusweb.de/dialogando/Galerie/Galeria-Invitados/galeria-invitados.htm">ANDRES LOPEZ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5671"><a target="_blank" href="http://vulcanusweb.de/dialogando/Rolando.htm">ROLANDO BENAVIDES</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1531"><a target="_blank" href="http://vulcanusweb.de/dialogando/Archivo/archivo.htm">ARCHIV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1551"><a target="_blank" href="http://vulcanusweb.de/ecuador/Multimedia/carta.htm">TOURISMUS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6780"><a href="http://vulcanusweb.de/die-wahrheit-ueber-die-umweltverbrechen-texaco-chevron/">UDAPT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6839"><a href="http://vulcanusweb.de/poesie/">POESIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6769"><a href="http://vulcanusweb.de/poesia-en-berlin/">POESIA EN BERLIN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6765"><a href="http://vulcanusweb.de/poesia-en-espana/">POESIA EN ESPAÑA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6549"><a href="http://vulcanusweb.de/poesia-en-paris/">POESÌA EN PARIS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7331"><a href="http://vulcanusweb.de/rep-dominicana/">REPUBLICA DOMINICANA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5651"><a target="_blank" href="http://www.i-globales-lernen.de/Kontakt-Walter-Trujillo.htm">CONTACT US</a></li>
<li class="default-menu"><a href="http://vulcanusweb.de" title="Menu">Menu</a></li></ul></div></div></div> 
</div>              </aside>        </div><!-- #secondary -->
    

</div> <!-- #main -->

<footer id="colophon">
 
       
<div id="footer-sidebar">
    <div id="supplementary" class="two wrapper clearfix">
                <div id="first" class="widget-area" role="complementary">
            <aside id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widget-title">Alfredo RODRIGUEZ -TALENTOSO  PINTOR  MEXICANO</h3><hr/><div class="ngg-widget entry-content">
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie43.JPG"
           title=" "
           data-image-id='52'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie43"
                 alt="Folie43"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie43.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie42.JPG"
           title=" "
           data-image-id='51'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie42"
                 alt="Folie42"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie42.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie41.JPG"
           title=" "
           data-image-id='50'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie41"
                 alt="Folie41"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie41.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie40.JPG"
           title=" "
           data-image-id='49'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie40"
                 alt="Folie40"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie40.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie39.JPG"
           title=" "
           data-image-id='48'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie39"
                 alt="Folie39"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie39.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie38.JPG"
           title=" "
           data-image-id='47'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie38"
                 alt="Folie38"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie38.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie37.JPG"
           title=" "
           data-image-id='46'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie37"
                 alt="Folie37"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie37.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie36.JPG"
           title=" "
           data-image-id='45'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie36"
                 alt="Folie36"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie36.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie35.JPG"
           title=" "
           data-image-id='44'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie35"
                 alt="Folie35"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie35.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie34.JPG"
           title=" "
           data-image-id='43'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie34"
                 alt="Folie34"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie34.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie33.JPG"
           title=" "
           data-image-id='42'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie33"
                 alt="Folie33"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie33.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie32.JPG"
           title=" "
           data-image-id='41'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie32"
                 alt="Folie32"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie32.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie31.JPG"
           title=" "
           data-image-id='40'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie31"
                 alt="Folie31"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie31.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie30.JPG"
           title=" "
           data-image-id='39'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie30"
                 alt="Folie30"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie30.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie29.JPG"
           title=" "
           data-image-id='38'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie29"
                 alt="Folie29"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie29.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie28.JPG"
           title=" "
           data-image-id='37'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie28"
                 alt="Folie28"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie28.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie27.JPG"
           title=" "
           data-image-id='36'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie27"
                 alt="Folie27"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie27.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie26.JPG"
           title=" "
           data-image-id='35'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie26"
                 alt="Folie26"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie26.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie25.JPG"
           title=" "
           data-image-id='34'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie25"
                 alt="Folie25"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie25.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie24.JPG"
           title=" "
           data-image-id='33'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie24"
                 alt="Folie24"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie24.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie23.JPG"
           title=" "
           data-image-id='32'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie23"
                 alt="Folie23"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie23.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie22.JPG"
           title=" "
           data-image-id='31'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie22"
                 alt="Folie22"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie22.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie21.JPG"
           title=" "
           data-image-id='30'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie21"
                 alt="Folie21"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie21.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie20.JPG"
           title=" "
           data-image-id='29'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie20"
                 alt="Folie20"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie20.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie19.JPG"
           title=" "
           data-image-id='28'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie19"
                 alt="Folie19"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie19.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie18.JPG"
           title=" "
           data-image-id='27'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie18"
                 alt="Folie18"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie18.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie17.JPG"
           title=" "
           data-image-id='26'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie17"
                 alt="Folie17"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie17.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie16.JPG"
           title=" "
           data-image-id='25'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie16"
                 alt="Folie16"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie16.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie15.JPG"
           title=" "
           data-image-id='24'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie15"
                 alt="Folie15"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie15.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie14.JPG"
           title=" "
           data-image-id='23'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie14"
                 alt="Folie14"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie14.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie13.JPG"
           title=" "
           data-image-id='22'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie13"
                 alt="Folie13"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie13.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie12.JPG"
           title=" "
           data-image-id='21'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie12"
                 alt="Folie12"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie12.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie11.JPG"
           title=" "
           data-image-id='20'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie11"
                 alt="Folie11"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie11.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie10.JPG"
           title=" "
           data-image-id='19'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie10"
                 alt="Folie10"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie10.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie9.JPG"
           title=" "
           data-image-id='18'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie9"
                 alt="Folie9"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie9.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie8.JPG"
           title=" "
           data-image-id='17'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie8"
                 alt="Folie8"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie8.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie7.JPG"
           title=" "
           data-image-id='16'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie7"
                 alt="Folie7"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie7.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie6.JPG"
           title=" "
           data-image-id='15'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie6"
                 alt="Folie6"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie6.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie5.JPG"
           title=" "
           data-image-id='14'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie5"
                 alt="Folie5"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie5.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie4.JPG"
           title=" "
           data-image-id='13'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie4"
                 alt="Folie4"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie4.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie3.JPG"
           title=" "
           data-image-id='12'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie3"
                 alt="Folie3"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie3.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie2.JPG"
           title=" "
           data-image-id='11'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie2"
                 alt="Folie2"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie2.JPG"
                 width="100"
                 height="75"
            /></a>
            <a href="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/Folie1.JPG"
           title=" "
           data-image-id='10'
           class="shutterset_10c5a27d89e3fee9d1729e3e81e5d3a0"           ><img title="Folie1"
                 alt="Folie1"
                 src="http://vulcanusweb.de/wp-content/gallery/alfredo-rodriguez/thumbs/thumbs_Folie1.JPG"
                 width="100"
                 height="75"
            /></a>
    </div>

</div></aside>        </div><!-- #first .widget-area -->
            
            
                <div id="third" class="widget-area" role="complementary">
            <aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3><hr/>			<ul>
						<li><a href="http://vulcanusweb.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://vulcanusweb.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://vulcanusweb.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>        </div><!-- #third .widget-area -->
            </div><!-- #supplementary -->
</div><!-- #footer-sidebar -->    <div id="site-generator"><div class="wrapper clearfix"><div class="copyright"><a href="http://vulcanusweb.de/#branding" title="VULCANUS DIGITAL"><img src="http://vulcanusweb.de/logo-vulcanus-p.png" alt="VULCANUS DIGITAL" /></a> Copyright &copy; 2018 <span><a href="http://vulcanusweb.de/" title="VULCANUS DIGITAL" ><span>VULCANUS DIGITAL</span></a></span>. All Right Reserved.The content does not necessarily respond to the philosophy of Vulcanus Productions.This is unique and exlusive responsibility     of the author of articles</div><div class="powered-by">Powered by: <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a> | Theme: <a href="http://catchthemes.com/themes/simple-catch-pro" target="_blank" title="Simple Catch Pro"><span>Simple Catch Pro</span></a></div>
</div></div><!-- .wrapper --> 

</footer><!-- #colophon -->  

    
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://vulcanusweb.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/facebook-like-button-by-kms/fbl_loader.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/vulcanusweb.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/themes/simple-catch-pro/js/simplecatch_search.js?ver=1.0'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://vulcanusweb.de/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.28'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/themes/simple-catch-pro/js/jquery.cycle.all.min.js?ver=2.9999.5'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.waitforimages.min.js?ver=2.2.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/vulcanusweb.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/vulcanusweb.de","wp_site_url":"http:\/\/vulcanusweb.de","wp_root_url":"http:\/\/vulcanusweb.de","wp_plugins_url":"http:\/\/vulcanusweb.de\/wp-content\/plugins","wp_content_url":"http:\/\/vulcanusweb.de\/wp-content","wp_includes_url":"http:\/\/vulcanusweb.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_e70c44dd3e1cb1bfae2f14fb16e8995d = {"id":null,"source":"galleries","container_ids":["1"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_slideshow","exclusions":[],"order_by":"sortorder","order_direction":"DESC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-slideshow-2","sortorder":[],"display_settings":{"gallery_width":160,"gallery_height":120,"cycle_effect":"shuffle","cycle_interval":"3","images_per_page":"3","flash_enabled":"1","flash_background_music":"","flash_stretch_image":"true","flash_transition_effect":"random","flash_shuffle":"1","flash_next_on_click":"1","flash_navigation_bar":"0","flash_loading_icon":"0","flash_watermark_logo":"0","flash_slow_zoom":"0","flash_xhtml_validation":"0","flash_background_color":"#2b2b2b","flash_text_color":"#81d742","flash_rollover_color":"#0009bc","flash_screen_color":"#f47038","show_thumbnail_link":false,"thumbnail_link_text":"[Show picture list]","use_lightbox_effect":true,"thumbnail_width":100,"thumbnail_height":75,"flash_path":"http:\/\/vulcanusweb.de\/wp-content\/plugins\/nextgen-gallery\/imagerotator.swf","effect_code":"class=\"shutterset_%GALLERY_NAME%\"","template":"","ngg_triggers_display":"never","entity_types":["image"],"show_slideshow_link":false,"use_imagebrowser_effect":false},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"e70c44dd3e1cb1bfae2f14fb16e8995d"};
galleries.gallery_e70c44dd3e1cb1bfae2f14fb16e8995d.wordpress_page_root = "http:\/\/vulcanusweb.de\/die-opfer-des-chevron-texaco-oelkonzerns-rufen-zum-internationalen-anti-chevron-tag-auf\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/vulcanusweb.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
galleries.gallery_10c5a27d89e3fee9d1729e3e81e5d3a0 = {"id":null,"source":"recent","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"DESC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"100","thumbnail_height":"75","thumbnail_quality":"100","thumbnail_crop":"1","thumbnail_watermark":"0","images_per_page":43,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_piclens_link":"0","piclens_link_text":"[Show PicLens]","show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","template":"\/opt\/users\/www\/vulcan74web55\/html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"ngg_triggers_display":"never","maximum_entity_count":43,"image_type":"thumb","show_thumbnail_link":false,"image_width":100,"image_height":75,"widget_setting_title":"Alfredo RODRIGUEZ -TALENTOSO  PINTOR  MEXICANO","widget_setting_before_widget":"<aside id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widget-title\">","widget_setting_after_widget":"<\/div><\/aside>","widget_setting_after_title":"<\/h3><hr\/>","widget_setting_width":100,"widget_setting_height":75,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":43,"__defaults_set":true,"_errors":[],"ID":"10c5a27d89e3fee9d1729e3e81e5d3a0"};
galleries.gallery_10c5a27d89e3fee9d1729e3e81e5d3a0.wordpress_page_root = "http:\/\/vulcanusweb.de\/die-opfer-des-chevron-texaco-oelkonzerns-rufen-zum-internationalen-anti-chevron-tag-auf\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/vulcanusweb.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.js?ver=2.2.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"B I T T E &nbsp;&nbsp;W A R T E N","msgClose":"Klicken zum Schliessen "};
/* ]]> */
</script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://vulcanusweb.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.33'></script>
<div id="fb-root"></div>
Walter Trujillo Moreno en Poemas del Alma<br />
<iframe src="http://www.poemas-del-alma.com/blog/widget?id=70742" height="450px" width="220px" frameborder="0" marginwidth="0" marginheight="0"></iframe><br />
<strong><a href="http://www.poemas-del-alma.com/">Presentado por Poemas del Alma</a></strong>

<p><font face="Verdana, Arial, Helvetica, sans-serif"><b> Traduzca la página  / Translate the page / Übersetzen Sie die Seite</b></font></p>

<meta name="google-translate-customization" content="14ac54b77ae4316e-a072af6ba2dcf0a0-g8692bd2ccc80b508-12"></meta>

<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>

<p> <font face="Verdana, Arial, Helvetica, sans-serif">Contacto<b>: info[a] vulcanusweb.de</b></font></p>
<div align="center">
  <script type="text/javascript" src="//ra.revolvermaps.com/0/0/1.js?i=0glxre27123&s=220&m=7&v=false&r=false&b=000000&n=false&c=ff0000" async="async"></script>
</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

</body>
</html>